VIDEO TUTORIAL MIKROTIK ++225 VIDEO + MODUL TRAINING + SCRIPT

Jadwal Training Mikrotik Bulan ini 17,18,19 September (Basic-Mahir) 3 Hari

Excel Fundamental, Excel Advanced, Dan Excel Programming VBA

IT TRAINING CENTER CONTACT : 0812 1451 8859 / 081 1219 8859

Cara Ampuh Blokir Situs Facebook Di Mikrotik


Dalam tutorial ini akan di bahas cara blokir situs facebook berdasarkan content dan waktu, serta range IP yang akan di Blok Dimana kami telah menerapkannya di salah satu perusahaan manufacture yang mempunyai client  50 komputer  dan terbukti ampuh.  langkahnya adalah sebagai berikut:

1.       Login Menggunakan Winbox ke Router Mikrotik
2.       Buka menu Terminal selanjutnya paste script dibawah ini


Script Mikrotik

/ip firewall filter add chain=forward content="facebook.com" action=drop comment="Drop Facebook"
/ip firewall filter add chain=forward content="www.facebook.com" action=drop comment="Drop Facebook"
/ip firewall filter add chain=forward content="apps.facebook.com" action=drop comment="Drop Facebook"
/ip firewall filter add chain=forward content="facebook" action=drop comment="Drop Facebook"
/ip firewall filter add chain=forward content="facebook.*" action=drop comment="Drop Facebook"



Catatan
Script diatas akan memblok situs facebook ke seluruh Jaringan.
 
3.       Kemudian lihat hasilnya di menu IP – Firewall, letakan rule-rule yang telah dibuat ke posisi paling atas dengan cara drag. seperti ter;ihat pada gambar dibawah ini

        



4.       Untuk menambahkan Range IP mana saja yang akan di blok masukan IP address di SRC address.dan masukan IP 192.168.1.11 - 192.168.1.50

5.       Untuk Mengatur waktu penjadwalan kapan rule tersebut aktif dan tidak aktif setting dibagian extra lihat gambar dibawah ini

6.       Selanjutnya untuk melakukan pengujian buka situs facebook. Dan alhasil Maka semua jaringan pun tidak dapat mengakses situs https://facebook.com , kecuali IP yang bukan Rangenya  diatas 192.168.1.50



Selamat Mencoba


Share

Artikel Lainnya :



No comments:

Post a Comment

Training Bulan ini

Padepokan IT Course

Lokasi Training
1. Komp Graha Bukit Raya 1 G3/16 Bandung Barat
2. Jl. Ciuyah No.45 RT.05/RW.10 Bandung Barat

Telp : 081 1219 8859 (Telkomsel)
W.A : 081214518859 (WhatsApp)
Website : www.padepokanit.com
E-Mail : padepokanit.course@gmail.com
Instagram : @padepokanit

Info Site

User Online Padepokan-IT Course

IT Tutorial, Training & IT Solution